1. #1
    U-Labs Elite
    Avatar von ZarneXxX
    Registriert seit
    05.04.2012
    Beiträge
    932
    Thanked 1.291 Times in 258 Posts

    Unglücklich Sony Vegas Pro 12 - Effekte beim Rendern gehen Verloren!

    Hallo zusammen,

    ich bin derzeit dabei ein Video zu bearbeiten und habe auch paar Effekte dazu benutzt.
    Jedoch gehen paar Effekte beim Rendern Verloren.

    So sieht es in der Vorschau aus (In der Bearbeitung):


    Und so sieht es beim Rendern aus und nach dem Rendern:

    Kennt da jemand die Lösung für wie ich das beheben kann?

    Mit freundlichen Grüßen, ZarneXxX.

  2. The Following User Says Thank You to ZarneXxX For This Useful Post:

    Essah (11.04.2014)

Ähnliche Themen

  1. Fraps und Sony Vegas (cracked)?
    Von Devon im Forum Windows
    Antworten: 12
    Letzter Beitrag: 24.08.2013, 16:21
  2. Win7 Sony Vegas 12 deinstalliert nicht
    Von aquastar im Forum Windows
    Antworten: 4
    Letzter Beitrag: 06.07.2013, 04:03
  3. Programm um schnell zu rendern
    Von Snees im Forum Digitale Bild- und Videobearbeitung
    Antworten: 4
    Letzter Beitrag: 22.01.2013, 23:22
  4. Sony Vegas 32Bit Windows XP?
    Von St0nY im Forum Software
    Antworten: 1
    Letzter Beitrag: 14.12.2012, 17:43
Diese Seite nutzt Cookies, um das Nutzererlebnis zu verbessern. Klicken Sie hier, um das Cookie-Tracking zu deaktivieren.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191